Mi laptop dejo de reconocer mi SSD

Mi laptop dejo de reconocer mi SSD

Notapor Marcelos » 09 Ene 2018, 01:31

Hola, recientemente compre un SSD Samsung 960 PRO 512GB. Coloque el disco duro correctamente y al encender el portatil lo leia perfectamente. Luego procedi a clonar el disco C: que contenia el sistema operativo (windows 10) y programas (tengo otras particiones con documentos, etc.).

Segui paso a paso este video para clonarlo http://www.youtube.com/watch?v=d8lQvmrqp8Q. Luego de que termine de clonarse el disco con el programa "Data Migration" me ponia un aviso para apagar el portatil (Por cierto, el programa decia que se habia clonado correctamente, hasta ahi todo OK). Al reiniciarse abri el BIOS y puse como disco de arranque el disco SSD (tal y como dice en el video).

Al poner en "guardar y reiniciar", el portatil se reinicio pero de manera normal (no con la velocidad que tendria un SSD) y cuando veo en la parte de "administracion de discos" veo que el SSD desaparecio y solo esta mi disco duro HDD de siempre (y que arranco desde el C:). Abri el programa Data migration y tampoco lo lee. Reinicie y abri el BIOS y tampoco lo lee. Repentinamente mi laptop dejo de leerlo. Estoy pensando en principio abrir el portatil de nuevo, sacar y volver a poner el SSD. Pero la verdad no se me ocurre otra solucion por ahora. Alguien me podria ayudar??
Marcelos
Invitado
 


Re: Mi laptop dejo de reconocer mi SSD

Notapor Marceloss » 09 Ene 2018, 01:32

olvide poner las especificaciones de mi laptop:

Especificaciones laptop:
MSI GL62 6QD
Windows 10 64 bits
Intel Core i7-6700HQ 2.60GHz
RAM: 8GB
1 TB de espacio
Marceloss
Invitado
 


Volver a Foro Windows