Problema con usuario de dominio

Problema con usuario de dominio

Notapor Thuban » 28 Oct 2017, 16:54

Hola, tengo un nuevo portatil con un flamante Windows 10 Pro (todo legal), tengo creado un usuario local como administrador y luego he creado un usuario de dominio de mi empresa con rango de administrador también. Este último es administrador en el dominio local y en el de red.

El problema es que el usuario de dominio de red puede instalar, borrar, modificar etc, pero no puede acceder a las aplicaciones de Windows, esto es, Microsoft Edge, y otras pocas más.

El usuario de dominio se creó sin cuenta Microsoft, no se si irán por ahi los tiros. En caso de que así fuese ¿como puedo añadirle la misma cuenta Microsoft del usuario local? ¿Podria funcionar?

Gracias


Saludos
Thuban
Participo
Participo
 
Mensajes: 5
Registrado: 28 Oct 2017, 16:45
Karma Usuario: 0
Post Karma: 0


Re: Problema con usuario de dominio

Notapor adri1992 » 01 Nov 2017, 18:51

Muy buenas,

¿qué mensaje de error te aparece cuando intentas acceder a esas aplicaciones en las que tiene el acceso restringido? ¿O no llegas a ver el icono para abrir la aplicación?
Avatar de Usuario
adri1992
Admin del Foro
Admin del Foro
 
Mensajes: 3639
Registrado: 02 Ago 2011, 02:57
Karma Usuario: 72
Post Karma: 0

Re: Problema con usuario de dominio

Notapor Thuban » 02 Nov 2017, 09:21

adri1992 escribió:Muy buenas,

¿qué mensaje de error te aparece cuando intentas acceder a esas aplicaciones en las que tiene el acceso restringido? ¿O no llegas a ver el icono para abrir la aplicación?


Por ejemplo en el menú desplegable de inicio, no salen las aplicaciones de acceso rápido. En su lugar aparecen huecos, como si estuviesen disponibles para colocar otros accesos rápidos.

Y en Edge y todas las aplicaciones que lo usen para conectarse, me indica que el usuario no está autorizado, sin embargo, el usuario está definido como administrador en el equipo. Dá la impresion de que en Edge se ha quedado como propietario el administrador inicial del dominio local.

Gracias
Thuban
Participo
Participo
 
Mensajes: 5
Registrado: 28 Oct 2017, 16:45
Karma Usuario: 0
Post Karma: 0

Re: Problema con usuario de dominio

Notapor Thuban » 07 Nov 2017, 19:18

adri1992 escribió:Muy buenas,

¿qué mensaje de error te aparece cuando intentas acceder a esas aplicaciones en las que tiene el acceso restringido? ¿O no llegas a ver el icono para abrir la aplicación?


El error me sale con cualquier aplicación del sistema, por ejemplo Edge, o incluso con el reloj o las alarmas.
El mensaje dice textualmente:
"No podemos abrir Alarmas y reloj con la cuenta predefinida de administrador. Inicia sesión con otra cuenta y prueba de nuevo"

¿Puedes echarme una mano? Tengo el Windows "capao" por este problema.

Muchas gracias
Thuban
Participo
Participo
 
Mensajes: 5
Registrado: 28 Oct 2017, 16:45
Karma Usuario: 0
Post Karma: 0


Volver a Foro Windows