Problema de Desconexión de Routers Linksys

Problema de Desconexión de Routers Linksys

Notapor BlueLuke » 18 Sep 2017, 02:09

Buenas tardes
Tengo un extraño problema, desde hace unas semanas mi router, un Linksys e900, el cual me había funcionado muy bien y tuve por varios años sin problemas empezó a tener un comportamiento raro, perdía la señal Wi-Fi de mis dispositivos sin ninguna razón, aunque el router siguiera encendido y "operativo". Sucedió varias veces en el transcurso de las semanas, e intuí que simplemente era que necesitaba su jubilación.

No tengo necesidades de un router muy potente, asi que compre hace unos dias un Linksys e1200, ya que el anterior me habia rendido tan bien. Iba perfecto hasta que justo hoy sucedió lo mismo, se fue su señal de red y para que volviera tenia que desconectarlo y conectarlo. En ese momento, estaba descargando un archivo de Mega y viendo un video de Youtube, y al tocar el router, estaba un poco caliente.

No se que esta ocurriendo con mis routers, estan en una zona segura y abierta, y la unica diferencia que he tenido ultimamente es el aumento de la velocidad de internet, que pasó de 20 mbps a 60 mpbs, aunque me parece que esto no deberia influir, en especial siendo un router que no tiene ni una semana.

Agradezco cualquier ayuda, saludos.
BlueLuke
Invitado
 


Re: Problema de Desconexión de Routers Linksys

Notapor adri1992 » 18 Sep 2017, 22:11

Muy buenas,

¿con el nuevo router también te pasa de forma muy frecuente? ¿O te pasa cada bastante tiempo?
Avatar de Usuario
adri1992
Admin del Foro
Admin del Foro
 
Mensajes: 3639
Registrado: 02 Ago 2011, 02:57
Karma Usuario: 72
Post Karma: 0

Re: Problema de Desconexión de Routers Linksys

Notapor BlueLuke » 20 Sep 2017, 23:30

Buenas,
Afortunadamente con el router nuevo solo me ha pasado una vez en estos días.
Pero lo que me extraño, fue el hecho de que a uno nuevo ya le pasara algo así,
por esto les pregunto si es algo normal entre los routers, o si han sufrido algo
así con ellos.

Gracias por la respuesta.
BlueLuke
Invitado
 


Volver a Foro de ADSL, Redes y Seguridad