Warning! System Overclock failed or POST interrupted.

Warning! System Overclock failed or POST interrupted.

Notapor hintxa » 12 Sep 2017, 11:07

Muy buenas gente del foro :mrgreen:
Tengo un problema que ya me está sacando de quicio y espero vuestra desinteresada ayuda (boing, boing).
Bueno el caso es que un dia estaba tan tranquilo jugando al LoL, y de repente se me apagó el ordenador porque se fué la luz, porque tambien estaban enchufadas la lavadora y el lavaplatos. :roll:
Por el momento todo bien, volví a encender el ordenador y todo normal; al dia siguiente de repente, mientras jugaba al LoL para variar, se apagó el ordenador, pero no porque se fuera la luz,sino así sin mas, de repente.Tras varios intentos de encendido y apagado súbito mientras hacía mis cosas, llegó un momento en el que el ordenador, al encenderlo, ni siquiera mostraba el modelo de la placa con los botones que hay que pulsar para entrar a la bios o al boot menu. He reinstalado todo el sistema y todos los programas y pensaba q iba todo bien, hasta que al actualizar a creators update, una vez que reiniciaba para instalar la actualizacion me ha pasado lo mismo, y al volver a encenderlo he leido un mensaje que ya me habia salido pero que había pasado por alto:
warning
System boot fail your system maybe overclock fail or
post interrupted. Please enter setup to load default an reboot again.
Cuando intento cargar una iso para reparar el equipo o empieza una reparación automática acaba pasando lo mismo y se reinicia.
En alguna ocasión incluso en la BIOS me ha ocurrido.
He probado a cambiar la fuente de alimentación pero no es ese el problema pues da el mismo error.
Tampoco es cuestión de temperatura, siempre que pasa ni la cpu ni la tarjeta gráfica estan calientes, aunque si he observado que el chipset se calienta bastante, aunque supongo que no mas de lo normal.
Al apagarse no se reinicia, es decir, la mayoría de veces que pasa la pantalla se queda en negro y no aparece el modelo de la placa, se queda enchufado pero sin cargar el sistema, con la pantalla en negro.
Bueno esa es toda la información que puedo aportar, espero no haberme extendido mucho. Os dejo las especificaciones de mi PC por si sirviesen de ayuda:
CPU: amd athlon 64 x2 6400 dual core (o algo así)
Placa: Asus M2A-VM
RAM: 4 x 1GB DDR2 800 Mhz
Grafica: Gigabyte GT 630
No es un pepinaco pero para lo que hago me sirve.
Muchisimas gracias de antemano y espero vuestra respuesta.
:mrgreen: :mrgreen: :mrgreen:
hintxa
Participo
Participo
 
Mensajes: 6
Registrado: 06 Jul 2017, 14:35
Karma Usuario: 0
Post Karma: 0


Re: Warning! System Overclock failed or POST interrupted.

Notapor adri1992 » 13 Sep 2017, 22:06

Muy buenas,

cuando te aparece ese mensaje, ¿el pc se te inicia de forma normal? ¿O no llega a arrancar Windows correctamente?
Avatar de Usuario
adri1992
Admin del Foro
Admin del Foro
 
Mensajes: 3803
Registrado: 02 Ago 2011, 02:57
Karma Usuario: 75
Post Karma: 0

Re: Warning! System Overclock failed or POST interrupted.

Notapor hintxa » 26 Dic 2017, 18:33

adri1992 escribió:Muy buenas,

cuando te aparece ese mensaje, ¿el pc se te inicia de forma normal? ¿O no llega a arrancar Windows correctamente?


hola buenas, gracias por responder,
en algunas ocasiones si que arrancaba windows, pero en la mayoría de ellas la pantalla se ponía en negro con un mensaje: desact. monitor. y el ordenador se queda encendido pero no se reinicia ni nada, simpemente la pantalla se queda en negro. Es un problema de la tarjeta grafica por que sin ella funciona perfectamente, pero la interfaz se ve de pena,¿como pdoria arreglarlo?
hintxa
Participo
Participo
 
Mensajes: 6
Registrado: 06 Jul 2017, 14:35
Karma Usuario: 0
Post Karma: 0

Re: Warning! System Overclock failed or POST interrupted.

Notapor adri1992 » 07 Ene 2018, 01:50

hintxa escribió:
adri1992 escribió:Muy buenas,

cuando te aparece ese mensaje, ¿el pc se te inicia de forma normal? ¿O no llega a arrancar Windows correctamente?


hola buenas, gracias por responder,
en algunas ocasiones si que arrancaba windows, pero en la mayoría de ellas la pantalla se ponía en negro con un mensaje: desact. monitor. y el ordenador se queda encendido pero no se reinicia ni nada, simpemente la pantalla se queda en negro. Es un problema de la tarjeta grafica por que sin ella funciona perfectamente, pero la interfaz se ve de pena,¿como pdoria arreglarlo?


Tiene pinta de que la gráfica estará defectuosa =(
Lo ideal sería que probaras con otra.
Avatar de Usuario
adri1992
Admin del Foro
Admin del Foro
 
Mensajes: 3803
Registrado: 02 Ago 2011, 02:57
Karma Usuario: 75
Post Karma: 0


Volver a Foro Hardware